PROBLEME GRAVURE SUR BD-RE QUAND BDMV+CERTICICAT / AVEC NERO

Modérateurs : Modératrices, Co Admin, Spécialiste Blu-Ray

Avatar de l’utilisateur
CANNELLE64
Linuxien
Linuxien
Messages : 3
Enregistré le : 07/03/2009, 00:00

PROBLEME GRAVURE SUR BD-RE QUAND BDMV+CERTICICAT / AVEC NERO

Messagepar CANNELLE64 » 07/03/2009, 14:49

Bonjour, je suis nouvelle ici. J'espere obtenir l'aide de quelqu'un...
Le probleme:
J'ai sur mon PC des Blu-Ray que j'ai téléchargés (Note: Je grave tous mes Blu Ray téléchargés sur des BD-RE 50go avec NERO 9) (Note: je les grave avec un graveur Blu-Ray Buffalo externe)
Pour chaque Blu-Ray sur mon PC, il est composé soit uniquement d'un fichier BDMV, soit un BDMV + CERTIFICAT
Quand je grave les Blu Ray qui ont uniquement fichier BDMV = OK NO PROBLEM tout est bon et je lis le tout correctement sur mon lecteur Panasonic BD35
MAIS quand j'ai un Blu Ray sur mon PC qui a fichier BDMV + CERTIFICAT = PROBLEME / Meme si au niveau de Nero tout est bon et que cela me dit gravure réalisée avec succès, impossible de lire le BD-RE sur le lecteur !! Quand je veux lire il plante au bout de 2 secondes.
Ai essayé avec des tas de titres différents
J utilise Nero 9 / Selectionne BluRay / Multissession: NON / UDF: Parametres manuels - Partition Physique 2,5 /
Qui peux m'aider et me dire pourquoi j'ai ce probleme uniquement avec les Blu-Ray qui ont 1 fichier BDMV + CERTIFICAT ?

ALORS JE VAIS DEVENIR FOLLE ET TOUT CASSER...
MERCI A TOUS PAR AVANCE DE M AIDER A RESOUDRE CE CASSE TETE

Avatar de l’utilisateur
la_tortue
Newser
Newser
Messages : 1152
Enregistré le : 04/12/2006, 00:00
Localisation : fr

Messagepar la_tortue » 07/03/2009, 19:59

Salut

Tu n'aies pas obligé de poster à 2 endroit pour avoir une réponse ;)

Avatar de l’utilisateur
CANNELLE64
Linuxien
Linuxien
Messages : 3
Enregistré le : 07/03/2009, 00:00

Messagepar CANNELLE64 » 07/03/2009, 20:18

Je suis désolée...

Avatar de l’utilisateur
pseudo555
Admin
Admin
Messages : 1363
Enregistré le : 12/11/2006, 00:00
Localisation : fr
Contact :

Messagepar pseudo555 » 08/03/2009, 10:20

C'est pas grave.

Suite ici : http://www.belgium-gravure.net/BG_post_ ... html#28414
LE problème viens plus du BD en lui même que de nero.


Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité